欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

symbian 5th v1.0是那个版本,小弟我的是3rd fp1,兼容吗

更新时间: 2014-01-05 02:40:34 责任编辑: Author_N1

 

symbian 5th v1.0是那个版本,我的是3rd fp1,兼容吗?
如题
--参考方法--
6th 有是表示什么意思呢?我只看见过3rd,2rd之类的说法,望高人可以解答
--参考方法--
知道答案了,结贴
--参考方法--
楼主知道了,期待和大家分享一下,我不知道3rd,5rd有什么区别,3rd程序是否能在5rd运行
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:40:34
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/12993/
本文WWW.DOC100.NET DOC100.NET版权所有。