欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

关于升级到6.0的有关问题 !

更新时间: 2014-01-05 02:41:46 责任编辑: Author_N1

 

关于升级到6.0的问题 求救!!!
在已经安装了5.0的eclipse上在线升级6.0  难道不是这个网址吗?http://www.blackberry.com/go/eclipseUpdate/3.5/java
但是为什么在刷新的列表里就看不到6.0呢?试了好几个eclipse的版本 有遇到类似的问题的大侠吗?
--参考方法--
我有4.5、5.0、6.0的版本,如果需要,可以联系我
QQ:303137720
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:41:46
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/13238/
本文WWW.DOC100.NET DOC100.NET版权所有。