欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

linux停gsoap2.8交叉编译环境的搭建

更新时间: 2014-01-05 02:44:25 责任编辑: Author_N1

 

Linux下gsoap2.8交叉编译环境的搭建
     我在做Linux下gsoap2.8交叉编译环境的搭建时,执行make命令,出现   ../../gsoap/src/soapcpp2 -SC -pwsdl -I. -I../../gsoap/import ./wsdl.h
/bin/bash: ../../gsoap/src/soapcpp2:无法执行二进制文件

请问大侠如何解决呀

--参考方法--
分给我把
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:44:25
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/13814/
本文WWW.DOC100.NET DOC100.NET版权所有。