欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

求 ubuntu9.04上搭建moblin开发环境

更新时间: 2014-01-05 02:47:06 责任编辑: Author_N1

 

求 ubuntu9.04下搭建moblin开发环境
    ubuntu9.04下搭建moblin开发环境 弄了很久就是没弄好  求助。。。
--参考方法--
如果你指的是Mic2话,update下两个包libsqlite3  sqlite3

http://lists.moblin.org/pipermail/dev/2009-May/004516.html

如果clutter的话,可能是版本升级API有变动,更新soruce试下吧
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:47:06
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/14348/
本文WWW.DOC100.NET DOC100.NET版权所有。