欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

这一版本的 mapx 没法用于开发应用程序。请与 mapinfo 授权分销商联系以购买 mapx sdk

更新时间: 2014-01-05 02:58:25 责任编辑: Author_N1

 

这一版本的 MapX 无法用于开发应用程序。请与 MapInfo 授权分销商联系以购买 MapX SDK。
---------------------------
MAPX50
---------------------------
这一版本的 MapX 无法用于开发应用程序。请与 MapInfo 授权分销商联系以购买 MapX SDK。
---------------------------
确定   
---------------------------

这个问题怎么解决??有的电脑会这样有的不会这样的提示??
--参考方法--
没有破解好
--参考方法--
安装的时候 不要用setup.exe,用另外一个目录下的demo.exe
文件名可能有出入,也可能是demo32.exe...年代久远,记不清了

你试试吧。
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:58:25
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/16813/
本文WWW.DOC100.NET DOC100.NET版权所有。