欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

oracle应当配linux哪个版本呢

更新时间: 2014-01-05 02:15:37 责任编辑: Author_N1

 

Oracle应该配linux哪个版本呢?
如题?
--参考方法--
这个。 看你自己需求吧。 oracle基本上全覆盖啊
--参考方法--
有一个可以看看:Oracle Enterprise Linux(OEL)
听说Oracle数据库跑在OEL上性能可以提升超过75%。

--参考方法--
引用:
有一个可以看看:Oracle Enterprise Linux(OEL)
听说Oracle数据库跑在OEL上性能可以提升超过75%。

真的这么厉害?测过吗?
--参考方法--
听说是7.5的最稳定。 
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:15:37
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/7642/
本文WWW.DOC100.NET DOC100.NET版权所有。