欢迎来到Doc100.Net免费学习资源知识分享平台!
您的位置:首页 > 程序异常 >

求sybase client fro vista解决方案

更新时间: 2014-01-05 02:21:28 责任编辑: Author_N1

 

求sybase client fro vista
version 11.9.2

3Q!

--参考方法--
vista,操作系统版本太高。不推荐在其上使用ASE。可以用xp或者2003之类的。
11.9.2,数据库版本实在太旧。
至少也得搞个12.5吧。
--参考方法--
为什么正在bt的vista上搞sybase?

本来11.9.2就很老了, 还在vista上, 没意思。 

如果仅仅是想连接上11.9.2的数据库,用12.0或者12.5的客户端也可以, 能够兼容低版本的数据库。
上一篇:上一篇
下一篇:下一篇

 

随机推荐程序问答结果

 

 

如对文章有任何疑问请提交到问题反馈,或者您对内容不满意,请您反馈给我们DOC100.NET论坛发贴求解。
DOC100.NET资源网,机器学习分类整理更新日期::2014-01-05 02:21:28
如需转载,请注明文章出处和来源网址:http://www.doc100.net/bugs/t/8848/
本文WWW.DOC100.NET DOC100.NET版权所有。